<!DOCTYPE html>
<html class="no-js" lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://tribunemlreypa.wordpress.com/xmlrpc.php">
<title>MORTALITÉ MARS 2020: PREMIÈRE PLAINTE POUR HOMICIDE VOLONTAIRE! &#8211; tribune marxiste-léniniste</title>
<meta name='robots' content='max-image-preview:large' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="tribune marxiste-léniniste &raquo; Flux" href="https://tribunemlreypa.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="tribune marxiste-léniniste &raquo; Flux des commentaires" href="https://tribunemlreypa.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="tribune marxiste-léniniste &raquo; MORTALITÉ MARS 2020: PREMIÈRE PLAINTE POUR HOMICIDE&nbsp;VOLONTAIRE! Flux des commentaires" href="https://tribunemlreypa.wordpress.com/2021/03/09/mortalite-mars-2020-premiere-plainte-pour-homicide-volontaire/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkdFuwyAMRX9oxGXaqr5M+xYTLEZrAsJmVf5+JNO0qFWrqi9IF+65xjacixnzpDQppGYKtxAngXMZczKSItN8oYZR5AU2mOMc/sFcPXqBwNkhX3k3JSoxKnlTsuiFuodxPJHAkbTgeDKrurL/eUPr0lEN/aUSfNvdYAcLrkX2y7fXAFexziA6Mz0QtFKb+jjnpibU6J+NqKhxCnID33S+9NDvU0FdHIl8RGJK3XYP+12ec6WSiOlnii0Z/ergOrnP9GH39u11fzjY9+MPCazGug==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='rebalance-fonts-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A400%2C500%2C700%2C900%2C400italic%2C700italic%7CLibre+Baskerville%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNjsEOwjAMQ3+IEoY0NA6Ib+lKVsrSpiKZKv6eIi6bQLCbLftZhpKN46SYFPSKEQXy1MMde0s2OYShhsYWFI5Ls3UiG/iHiz5oZbUndqOs64bk3tOmZMfxA4qTyTT5kARKuHhUAZxqymNAQ7aAYsxktQ5/fzgb8MimXrMaOC2MGciG+y+0Hib2VXqorZl9Qed4atrjrjm0+667PQFRtZL/?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"59883887","siteName":"tribune marxiste-l\u00e9niniste","siteURL":"http:\/\/tribunemlreypa.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rebalance","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ftribunemlreypa.wordpress.com%2F2021%2F03%2F09%2Fmortalite-mars-2020-premiere-plainte-pour-homicide-volontaire%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/rebalance\/","xhrURL":"https:\/\/tribunemlreypa.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"60a92c0f70","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"41b06ebde3\" \/>","referer":"https:\/\/tribunemlreypa.wordpress.com\/2021\/03\/09\/mortalite-mars-2020-premiere-plainte-pour-homicide-volontaire\/","canFollow":"1","feedID":"20653827","statusMessage":"","customizeLink":"https:\/\/tribunemlreypa.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftribunemlreypa.wordpress.com%2F2021%2F03%2F09%2Fmortalite-mars-2020-premiere-plainte-pour-homicide-volontaire%2F","postID":"25731","shortlink":"https:\/\/wp.me\/p43gx9-6H1","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/tribunemlreypa.wordpress.com\/25731","statsLink":"https:\/\/wordpress.com\/stats\/post\/25731\/tribunemlreypa.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Rebalance","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 91 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ftribunemlreypa.wordpress.com%2F2021%2F03%2F09%2Fmortalite-mars-2020-premiere-plainte-pour-homicide-volontaire%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjMEKwjAQRH/I7RqsxYv4LbVdw4ZkE7NZin9vCxXEi6dhhjcPlwJTlkbSMCimfOdIYEp19OsGLI/cBT3gF5cMSjTPolgpjo1mKFnbT/u8WKZoM+mmD0+j+tqjSyx/IUjs6yrd4Vu6usH1gzsdL+fwBn02Rbg='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribunemlreypa.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://tribunemlreypa.wordpress.com/2021/03/09/mortalite-mars-2020-premiere-plainte-pour-homicide-volontaire/" />
<link rel='shortlink' href='https://wp.me/p43gx9-6H1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftribunemlreypa.wordpress.com%2F2021%2F03%2F09%2Fmortalite-mars-2020-premiere-plainte-pour-homicide-volontaire%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftribunemlreypa.wordpress.com%2F2021%2F03%2F09%2Fmortalite-mars-2020-premiere-plainte-pour-homicide-volontaire%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="MORTALITÉ MARS 2020: PREMIÈRE PLAINTE POUR HOMICIDE VOLONTAIRE!" />
<meta property="og:url" content="https://tribunemlreypa.wordpress.com/2021/03/09/mortalite-mars-2020-premiere-plainte-pour-homicide-volontaire/" />
<meta property="og:description" content="&nbsp; &nbsp; &nbsp; SAUVEGARDE  &gt;&gt;&gt; &nbsp; SAUVEGARDE  &gt;&gt;&gt; . &nbsp; . De la genèse de la Nouvelle Économie Politique « Pandémique » !!! &nbsp; Voici donc tout juste un an que se …" />
<meta property="article:published_time" content="2021-03-09T10:57:48+00:00" />
<meta property="article:modified_time" content="2021-03-10T17:45:15+00:00" />
<meta property="og:site_name" content="tribune marxiste-léniniste" />
<meta property="og:image" content="https://tribunemlreypa.files.wordpress.com/2021/03/resistance.png" />
<meta property="og:image:width" content="743" />
<meta property="og:image:height" content="1085" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="MORTALITÉ MARS 2020: PREMIÈRE PLAINTE POUR HOMICIDE&nbsp;VOLONTAIRE!" />
<meta name="twitter:image" content="https://tribunemlreypa.files.wordpress.com/2021/03/resistance.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://tribunemlreypa.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tribunemlreypa.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://tribunemlreypa.wordpress.com/osd.xml" title="tribune marxiste-léniniste" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="tribune marxiste-léniniste" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="________________ Pour une paix durable, pour le droit des nations à disposer d&#039;elles-mêmes, pour le socialisme! ____________&quot;La Raison est une île qui vaut d&#039;être défendue, même si cela nous condamne à y vivre en Robinson. Un vieux copain de Marx, de toutes façons!&quot;- Eugène Sue _______LES MYSTERES DU PEUPLE__ (Postface inédite) _____ Дай-ка я разок посмотрю - Где рождает поле зарю. Аль брусничный цвет, алый да рассвет, Али есть то место, али его нет. _ А. Шаганов" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://tribunemlreypa.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&nbsp; &nbsp; https://youtu.be/B4Nst7TKzKs &nbsp; SAUVEGARDE  &gt;&gt;&gt; http://mai68.org/spip2/IMG/webm/Corona_Di-Vizio_21fevr2021_TVL.webm &nbsp; https://youtu.be/_UdwjXQi2VM SAUVEGARDE  &gt;&gt;&gt; http://mai68.org/spip2/IMG/mp4/Corona_Clarisse-Sand_5mars2021_SR.mp4 . &nbsp; . De la genèse de la Nouvelle Économie Politique « Pandémique » !!! &nbsp; Voici donc tout juste un an que se mettait en place un cycle de restrictions des libertés et de paralysie de l’économie comme on n’en avait pas&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'rebalance', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Publicités' }, 'reportAd': { 'text': 'Report this Ad' } }, 'siteid': 8982, 'blogid': 59883887 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://tribunemlreypa.wordpress.com/2021/03/09/mortalite-mars-2020-premiere-plainte-pour-homicide-volontaire/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-25731 single-format-standard wp-embed-responsive customizer-styles-applied has-custom-header highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Accéder au contenu principal</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="col-width header-wrap">
							<a href="https://tribunemlreypa.wordpress.com/" class="site-header-image-link" title="tribune marxiste-léniniste" rel="home">
					<img src="https://tribunemlreypa.files.wordpress.com/2020/10/cropped-tml-en-tete.png" class="site-header-image" width="1140" height="223" alt="" />
				</a>
						<div class="site-heading">
				<div class="site-branding">
																<p class="site-title"><a href="https://tribunemlreypa.wordpress.com/" rel="home">tribune marxiste-léniniste</a></p>
									</div><!-- .site-branding -->
							</div><!-- .site-heading -->
		</div>
		<div class="col-width sub-header-wrap">

							<p class="site-description">________________ Pour une paix durable, pour le droit des nations à disposer d&#039;elles-mêmes, pour le socialisme! ____________&quot;La Raison est une île qui vaut d&#039;être défendue, même si cela nous condamne à y vivre en Robinson. Un vieux copain de Marx, de toutes façons!&quot;- Eugène Sue _______LES MYSTERES DU PEUPLE__ (Postface inédite) _____ Дай-ка я разок посмотрю &#8211; Где рождает поле зарю. Аль брусничный цвет, алый да рассвет, Али есть то место, али его нет. _ А. Шаганов</p>
			
						<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="header-menu" aria-expanded="false" data-close-text="Fermer">Menu</button>
				<div class="menu-analyses-et-liens-container"><ul id="header-menu" class="menu"><li id="menu-item-23423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23423"><a href="https://tribunemlreypa.wordpress.com/marxisme-leninisme-__marx-lenine-__ml-en-deux-mots-cest-quoi__partie-3/">__Marxisme-Léninisme, Marx, Lénine, _ML, en deux mots, c’est quoi?_(Partie 3)</a></li>
<li id="menu-item-23424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23424"><a href="https://tribunemlreypa.wordpress.com/valeur-loi-de-la-valeur-plus-value-un-essai-de-breve-definition/">Valeur, Loi de la valeur, Plus-value, Un essai de brève définition</a></li>
<li id="menu-item-23425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23425"><a href="https://tribunemlreypa.wordpress.com/octobre-1917-2017-centenaire-de-la-russie-sovietique-pour-les-proletaires-lhistoire-comme-drapeau/">Octobre 1917, 2017,  Centenaire de la Russie Soviétique:  Pour les prolétaires,  L’Histoire comme drapeau!</a></li>
<li id="menu-item-23426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23426"><a href="https://tribunemlreypa.wordpress.com/marx-marxisme-critique-du-programme-de-gotha-glose-marginale-1-les-fondamentaux-economiques-de-la-transition-socialiste-proletarienne/">MARX, MARXISME, Critique du Programme de Gotha, Glose marginale 1, les fondamentaux économiques de la transition socialiste prolétarienne !!!</a></li>
<li id="menu-item-23427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23427"><a href="https://tribunemlreypa.wordpress.com/economie-politique-du-socialisme/">__Economie politique du socialisme__</a></li>
<li id="menu-item-23428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23428"><a href="https://tribunemlreypa.wordpress.com/chine-capitalisme-ou-socialisme-aux-racines-du-maoisme/">Chine : capitalisme ou socialisme ? __ Aux racines du révisionnisme maoïste ___</a></li>
<li id="menu-item-23429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23429"><a href="https://tribunemlreypa.wordpress.com/marx-au-banc-dessai-de-lhistoire-contre-la-wertkritik-trois-articles-sur-leconomie-politique-du-socialisme/">___ Marx au banc d’essai de l’Histoire (Contre la « Wertkritik », trois articles sur l’économie politique du socialisme ___</a></li>
<li id="menu-item-23430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23430"><a href="https://tribunemlreypa.wordpress.com/doctrine-jdanov-les-bonnes-feuilles-commentees-selon-eduscol-du-rapport-jdanov-de-1947/">Doctrine Jdanov: les « bonnes feuilles » commentées (…selon « EduScol ») du Rapport Jdanov de 1947</a></li>
<li id="menu-item-23431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23431"><a href="https://tribunemlreypa.wordpress.com/2634-2_contact_contribution_au_debat/">CONTACT</a></li>
<li id="menu-item-23432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23432"><a href="https://tribunemlreypa.wordpress.com/liens_/">LIENS</a></li>
<li id="menu-item-23433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23433"><a href="https://tribunemlreypa.wordpress.com/la-doctrine-jdanov-du-front-anti-imperialiste/">___LA DOCTRINE JDANOV DU FRONT ANTI-IMPéRIALISTE___</a></li>
<li id="menu-item-23434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23434"><a href="https://tribunemlreypa.wordpress.com/snowden-en-sursis-le-premier-article-a-lorigine-du-blog-acces-direct/">SNOWDEN EN SURSIS… Le premier article, à l’origine du blog…!</a></li>
</ul></div>			</nav><!-- #site-navigation -->
			
		</div><!-- .col-width -->
	</header><!-- #masthead -->

	<div id="content" class="site-content clear">
		<div class="col-width">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-25731" class="post-25731 post type-post status-publish format-standard hentry category-antifascisme category-resistance category-sante-publique clear-fix  has-post-thumbnail fallback-thumbnail">

	<header class="entry-header">
		<h1 class="entry-title">MORTALITÉ MARS 2020: PREMIÈRE PLAINTE POUR HOMICIDE&nbsp;VOLONTAIRE!</h1>
		<div class="entry-meta">
			<span class="author vcard"><a class="url fn n" href="https://tribunemlreypa.wordpress.com/author/tribunemlreypa/">tribunemlreypa</a></span><span class="entry-tags-date"><a href="https://tribunemlreypa.wordpress.com/2021/03/09/mortalite-mars-2020-premiere-plainte-pour-homicide-volontaire/" rel="bookmark"><time class="entry-date published" datetime="2021-03-09T10:57:48+00:00">mars 9, 2021</time><time class="updated" datetime="2021-03-10T17:45:15+00:00">mars 10, 2021</time></a></span><span class="entry-categories"><a href="https://tribunemlreypa.wordpress.com/category/antifascisme/" rel="tag">antifascisme</a>, <a href="https://tribunemlreypa.wordpress.com/category/resistance/" rel="tag">Résistance</a>, <a href="https://tribunemlreypa.wordpress.com/category/sante-publique/" rel="tag">Santé publique</a></span>		</div><!-- .entry-meta -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Articles">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tribunemlreypa.wordpress.com/2021/02/24/le-crime-du-garagiste-le-casse-banco-centraliste/" rel="prev"><span class="meta-nav" aria-hidden="true">Précédent</span></a></div></div>
	</nav>	</header><!-- .entry-header -->

		<div class="post-hero-image clear-fix">
		<figure class="entry-image">
			<img src="https://tribunemlreypa.files.wordpress.com/2021/03/resistance.png?crop" title="MORTALITÉ MARS 2020: PREMIÈRE PLAINTE POUR HOMICIDE&nbsp;VOLONTAIRE!" class="attachment-full wp-post-image" />		</figure>
	</div><!-- .post-hero-image -->
	
	<div class="entry-content">
		<p>&nbsp;</p>
<p><img data-attachment-id="25733" data-permalink="https://tribunemlreypa.wordpress.com/2021/03/09/mortalite-mars-2020-premiere-plainte-pour-homicide-volontaire/resistance-2/" data-orig-file="https://tribunemlreypa.files.wordpress.com/2021/03/resistance.png" data-orig-size="743,1085" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RESISTANCE!" data-image-description="" data-medium-file="https://tribunemlreypa.files.wordpress.com/2021/03/resistance.png?w=205" data-large-file="https://tribunemlreypa.files.wordpress.com/2021/03/resistance.png?w=701" class="aligncenter size-full wp-image-25733" src="https://tribunemlreypa.files.wordpress.com/2021/03/resistance.png?w=1140" alt="" srcset="https://tribunemlreypa.files.wordpress.com/2021/03/resistance.png 743w, https://tribunemlreypa.files.wordpress.com/2021/03/resistance.png?w=103 103w, https://tribunemlreypa.files.wordpress.com/2021/03/resistance.png?w=205 205w" sizes="(max-width: 743px) 100vw, 743px"   /></p>
<p>&nbsp;</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1140' height='642' src='https://www.youtube.com/embed/B4Nst7TKzKs?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
<p>&nbsp;</p>
<h2><span style="color:#800080;">SAUVEGARDE  &gt;&gt;&gt;</span></h2>
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-25731-1" width="640" height="360" preload="metadata" controls="controls"><source type="video/webm" src="http://mai68.org/spip2/IMG/webm/Corona_Di-Vizio_21fevr2021_TVL.webm?_=1" /><a href="http://mai68.org/spip2/IMG/webm/Corona_Di-Vizio_21fevr2021_TVL.webm">http://mai68.org/spip2/IMG/webm/Corona_Di-Vizio_21fevr2021_TVL.webm</a></video></div>
<p>&nbsp;</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1140' height='642' src='https://www.youtube.com/embed/_UdwjXQi2VM?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
<h2><span style="color:#800080;">SAUVEGARDE  &gt;&gt;&gt;</span></h2>
<div style="width: 640px;" class="wp-video"><video class="wp-video-shortcode" id="video-25731-2" width="640" height="360" preload="metadata" controls="controls"><source type="video/mp4" src="http://mai68.org/spip2/IMG/mp4/Corona_Clarisse-Sand_5mars2021_SR.mp4?_=2" /><a href="http://mai68.org/spip2/IMG/mp4/Corona_Clarisse-Sand_5mars2021_SR.mp4">http://mai68.org/spip2/IMG/mp4/Corona_Clarisse-Sand_5mars2021_SR.mp4</a></video></div>
<p>.</p>
<p>&nbsp;</p>
<p>.</p>
<h1></h1>
<h1><span style="color:#ff0000;">De la genèse de la Nouvelle Économie Politique « Pandémique » !!!</span></h1>
<p>&nbsp;</p>
<h4><span style="color:#870135;">Voici donc tout juste un an que se mettait en place un cycle de restrictions des libertés et de paralysie de l’économie comme on n’en avait pas connu depuis la période d’occupation nazie et de propagande vichyste.</span></h4>
<h4><span style="color:#870135;">Reflet français d’un syndrome mondial, nouveau en Occident, mais clairement initié en Chine « populaire », concrètement.</span></h4>
<h4></h4>
<h4><span style="color:#870135;">La plainte pour homicide volontaire déposée par Me Di Vizio, par ailleurs l’avocat du Pr. Raoult, est tout à fait emblématique de ce tournant majeur de l’évolution sociale du système de domination de classe.</span></h4>
<h4></h4>
<h4><span style="color:#870135;">En effet, si un an après, les médias au service du système continuent à accuser le Pr. Raoult de charlatanisme, alors qu’il a déjà soigné plus de 8 000 patients avec son protocole, il faut donc être clairs : s’il s’agit bien de charlatanisme, il faut absolument arrêter tout de suite ce monsieur et le jeter en prison !</span></h4>
<h4></h4>
<h4><span style="color:#870135;">Pourquoi ne le fait-on pas, sinon parce que c’est précisément impossible et parce que cela obligerait à constater et admettre que sa thérapie fonctionne et qu’elle fonctionnait déjà, potentiellement et de manière notoire, dès son origine, il y a un an, également !</span></h4>
<h4></h4>
<h4><span style="color:#870135;">La logique la plus élémentaire nous amène donc à cette évidence que la plainte pour homicide volontaire est, pour le moins, fondée dans son principe général.</span></h4>
<h4></h4>
<h4><span style="color:#870135;">Dans la mesure où il s’agissait donc bien d’une stratégie consciente de la part du pouvoir, et non pas d’une simple et improbable « bévue d’un instant », on en vient donc à chercher à en comprendre les buts  et motivations.</span></h4>
<h4></h4>
<h4><span style="color:#870135;">Grossièrement contre-intuitif à priori avec l’intérêt économique immédiat d’une classe dominante ploutocratique et oligarchique, l’arrêt brutal, avec la casse subséquente, d’une grande partie de l’économie l’est nettement moins si l’on considère que depuis 2008 déjà, l’ensemble du système ne tenait plus debout que par la politique monétaire « non conventionnelle » des Banques Centrales.</span></h4>
<h4></h4>
<h4><span style="color:#870135;">Douze ans de prétendue « relance » sans aucune perspective de réalité durable de l’illusion ainsi construite, et confrontée à l’émergence spontanée d’une contestation protéiforme à travers le monde et potentiellement imprévisible, malgré la répression, cela avait donc de quoi inquiéter cette oligarchie, en réalité.</span></h4>
<h4></h4>
<h4><span style="color:#870135;">Loin d’être réellement pris au dépourvu, vu que les études économiques de ses spécialistes pointaient déjà depuis des années le « paradoxe de la productivité » qui montrait son déclin inexorable malgré, ou a cause de, en fait, et en fin de compte, l’intégration non moins inexorable des nouvelles technologies à l’appareil productif, et le tout débouchant déjà, et depuis des années, sur une nouvelle ère dite de « stagnation séculaire », il était donc urgent pour le système de provoquer un choc assez violent pour justifier d’une régression sociale durable, et profiter, en prime, de l’effet mécanique d’un « rebond » en « sortie de crise programmée », afin de maintenir l’illusion que les prétendues perspectives de développement économique et social pourraient encore avoir un sens… !</span></h4>
<h4></h4>
<h4><span style="color:#870135;">Dans ce contexte, que le virus ait eu une origine naturelle spontanée ou non est quasiment une question secondaire. Il a, quoi qu’il en soit réellement de son origine, fournit le « mobile » idéal du crime social nécessité, pour l’oligarchie, par sa propre survie.</span></h4>
<h4></h4>
<h4><span style="color:#870135;">Dès lors, la dépendance totale de l’économie mondiale à l’égard de la dette, pilotée par la politique monétaire des Banques Centrales, déjà instituée, de fait, à la suite de la crise de 2008, devenait un principe de base de toute politique économique, et devait s’étendre à tous les secteurs de la vie économique et sociale qui lui échappaient encore.</span></h4>
<h4></h4>
<h4><span style="color:#870135;">Tel est le sens de la Grande Révolution Culturelle et Économique partie de Chine « populaire » en Janvier 2020 et débouchant désormais de façon systémique sur la Nouvelle Économie Politique « Pandémique ».</span></h4>
<h4></h4>
<h4><span style="color:#870135;">C’est à cette montagne, en fait, que s’attaque la procédure pour homicide volontaire proposée par Me Di Vizio.</span></h4>
<h4></h4>
<h4><span style="color:#870135;">Elle n’est donc pas du tout anecdotique, dans son principe, mais au contraire, tout à fait significative et symbolique des enjeux actuels de société, et cela, à l’échelle mondiale, en fait et en fin de compte.</span></h4>
<h4></h4>
<h4><span style="color:#870135;">Il s’agit bien de savoir dans quel monde on veut encore vivre, et quel monde nous laisserons aux générations futures.</span></h4>
<h4></h4>
<h4><span style="color:#870135;">Soutenir ou pas ce type de démarche, à chacun de choisir, en son âme et conscience !</span></h4>
<h4></h4>
<h4><span style="color:#870135;">Luniterre</span></h4>
<h4></h4>
<p>&nbsp;</p>
<p><img loading="lazy" data-attachment-id="89" data-permalink="https://tribunemlreypa.wordpress.com/?attachment_id=89" data-orig-file="https://tribunemlreypa.files.wordpress.com/2013/10/fm_tml_2.png" data-orig-size="1186,623" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="FM_TML_2" data-image-description="" data-medium-file="https://tribunemlreypa.files.wordpress.com/2013/10/fm_tml_2.png?w=300" data-large-file="https://tribunemlreypa.files.wordpress.com/2013/10/fm_tml_2.png?w=1024" class="aligncenter size-full wp-image-89" src="https://tribunemlreypa.files.wordpress.com/2013/10/fm_tml_2.png?w=1140&#038;h=599" alt="" width="1140" height="599" srcset="https://tribunemlreypa.files.wordpress.com/2013/10/fm_tml_2.png?w=1140&amp;h=599 1140w, https://tribunemlreypa.files.wordpress.com/2013/10/fm_tml_2.png?w=150&amp;h=79 150w, https://tribunemlreypa.files.wordpress.com/2013/10/fm_tml_2.png?w=300&amp;h=158 300w, https://tribunemlreypa.files.wordpress.com/2013/10/fm_tml_2.png?w=768&amp;h=403 768w, https://tribunemlreypa.files.wordpress.com/2013/10/fm_tml_2.png?w=1024&amp;h=538 1024w, https://tribunemlreypa.files.wordpress.com/2013/10/fm_tml_2.png 1186w" sizes="(max-width: 1140px) 100vw, 1140px" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img data-attachment-id="21168" data-permalink="https://tribunemlreypa.wordpress.com/2020/05/31/quel-avenir-dans-le-monde-post-covid-pour-lupr-et-les-autres-micros-partis-sociaux-chauvins-prcf-etc-une-suite-au-debat/post-covid-resister/" data-orig-file="https://tribunemlreypa.files.wordpress.com/2020/05/post-covid-resister.png" data-orig-size="1100,745" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="POST COVID RESISTER" data-image-description="" data-medium-file="https://tribunemlreypa.files.wordpress.com/2020/05/post-covid-resister.png?w=300" data-large-file="https://tribunemlreypa.files.wordpress.com/2020/05/post-covid-resister.png?w=1024" class="aligncenter size-full wp-image-21168" src="https://tribunemlreypa.files.wordpress.com/2020/05/post-covid-resister.png?w=1140" alt="" srcset="https://tribunemlreypa.files.wordpress.com/2020/05/post-covid-resister.png 1100w, https://tribunemlreypa.files.wordpress.com/2020/05/post-covid-resister.png?w=150 150w, https://tribunemlreypa.files.wordpress.com/2020/05/post-covid-resister.png?w=300 300w, https://tribunemlreypa.files.wordpress.com/2020/05/post-covid-resister.png?w=768 768w, https://tribunemlreypa.files.wordpress.com/2020/05/post-covid-resister.png?w=1024 1024w" sizes="(max-width: 1100px) 100vw, 1100px"   /></p>
<p>&nbsp;</p>
<h1></h1>
<h1 style="text-align:center;"><span style="color:#0f7553;">LA VOIE DU MENSONGE </span></h1>
<h1 style="text-align:center;"><span style="color:#0f7553;">ET DE LA MORT???</span></h1>
<h1></h1>
<h1 style="text-align:center;"><span style="color:#0f7553;"><span style="color:#ff0000;">OU LA VOIE DE LA VIE </span></span></h1>
<h1 style="text-align:center;"><span style="color:#0f7553;"><span style="color:#ff0000;">ET DU SOIN PRÉCOCE???</span></span></h1>
<p>&nbsp;</p>
<p><img data-attachment-id="22208" data-permalink="https://tribunemlreypa.wordpress.com/2020/07/25/vers-une-therapie-de-la-pensee-politique-francaise-debat-luniterre-bad-suite/droit-intelligence/" data-orig-file="https://tribunemlreypa.files.wordpress.com/2020/07/droit-intelligence.png" data-orig-size="544,543" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="droit-intelligence" data-image-description="" data-medium-file="https://tribunemlreypa.files.wordpress.com/2020/07/droit-intelligence.png?w=300" data-large-file="https://tribunemlreypa.files.wordpress.com/2020/07/droit-intelligence.png?w=544" class="aligncenter size-full wp-image-22208" src="https://tribunemlreypa.files.wordpress.com/2020/07/droit-intelligence.png?w=1140" alt="" srcset="https://tribunemlreypa.files.wordpress.com/2020/07/droit-intelligence.png 544w, https://tribunemlreypa.files.wordpress.com/2020/07/droit-intelligence.png?w=150 150w, https://tribunemlreypa.files.wordpress.com/2020/07/droit-intelligence.png?w=300 300w" sizes="(max-width: 544px) 100vw, 544px"   /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1140' height='642' src='https://www.youtube.com/embed/GsoZCwpdhT8?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
<h2><span style="color:#000080;">SAUVEGARDE  &gt;&gt;&gt;</span></h2>
<div style="width: 640px;" class="wp-video"><video class="wp-video-shortcode" id="video-25731-3" width="640" height="360" preload="metadata" controls="controls"><source type="video/mp4" src="http://mai68.org/spip2/IMG/mp4/Corona_consentement_9mars2021_IHU.mp4?_=3" /><a href="http://mai68.org/spip2/IMG/mp4/Corona_consentement_9mars2021_IHU.mp4">http://mai68.org/spip2/IMG/mp4/Corona_consentement_9mars2021_IHU.mp4</a></video></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1140' height='642' src='https://www.youtube.com/embed/9esU6S691fE?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
<h2><span style="color:#000080;">SAUVEGARDE  &gt;&gt;&gt;</span></h2>
<div style="width: 640px;" class="wp-video"><video class="wp-video-shortcode" id="video-25731-4" width="640" height="360" preload="metadata" controls="controls"><source type="video/mp4" src="http://mai68.org/spip2/IMG/mp4/Corona_cobayes_4mars2021_IHU.mp4?_=4" /><a href="http://mai68.org/spip2/IMG/mp4/Corona_cobayes_4mars2021_IHU.mp4">http://mai68.org/spip2/IMG/mp4/Corona_cobayes_4mars2021_IHU.mp4</a></video></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1140' height='642' src='https://www.youtube.com/embed/vCyFr1FinGQ?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
<p>&nbsp;</p>
<h2><span style="color:#000080;">SAUVEGARDE  &gt;&gt;&gt;</span></h2>
<div style="width: 640px;" class="wp-video"><video class="wp-video-shortcode" id="video-25731-5" width="640" height="360" preload="metadata" controls="controls"><source type="video/mp4" src="http://mai68.org/spip2/IMG/mp4/Coronavirus_Persistance_5mars2021_IHU.mp4?_=5" /><a href="http://mai68.org/spip2/IMG/mp4/Coronavirus_Persistance_5mars2021_IHU.mp4">http://mai68.org/spip2/IMG/mp4/Coronavirus_Persistance_5mars2021_IHU.mp4</a></video></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img data-attachment-id="25117" data-permalink="https://tribunemlreypa.wordpress.com/2021/01/13/variant-anglais-et-vaccin-le-point-scientifique/rm/" data-orig-file="https://tribunemlreypa.files.wordpress.com/2021/01/rm.png" data-orig-size="825,1371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RM" data-image-description="" data-medium-file="https://tribunemlreypa.files.wordpress.com/2021/01/rm.png?w=181" data-large-file="https://tribunemlreypa.files.wordpress.com/2021/01/rm.png?w=616" class="aligncenter size-full wp-image-25117" src="https://tribunemlreypa.files.wordpress.com/2021/01/rm.png?w=1140" alt="" srcset="https://tribunemlreypa.files.wordpress.com/2021/01/rm.png 825w, https://tribunemlreypa.files.wordpress.com/2021/01/rm.png?w=90 90w, https://tribunemlreypa.files.wordpress.com/2021/01/rm.png?w=181 181w, https://tribunemlreypa.files.wordpress.com/2021/01/rm.png?w=768 768w" sizes="(max-width: 825px) 100vw, 825px"   /></p>
<p>&nbsp;</p>
<p><img loading="lazy" data-attachment-id="19703" data-permalink="https://tribunemlreypa.wordpress.com/2020/03/14/le-covid-19-cest-pas-la-faim-du-monde/debout-2/" data-orig-file="https://tribunemlreypa.files.wordpress.com/2020/03/debout.png" data-orig-size="1576,642" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DEBOUT!" data-image-description="" data-medium-file="https://tribunemlreypa.files.wordpress.com/2020/03/debout.png?w=300" data-large-file="https://tribunemlreypa.files.wordpress.com/2020/03/debout.png?w=1024" class="aligncenter size-full wp-image-19703" src="https://tribunemlreypa.files.wordpress.com/2020/03/debout.png?w=1140&#038;h=464" alt="" width="1140" height="464" srcset="https://tribunemlreypa.files.wordpress.com/2020/03/debout.png?w=1140&amp;h=464 1140w, https://tribunemlreypa.files.wordpress.com/2020/03/debout.png?w=150&amp;h=61 150w, https://tribunemlreypa.files.wordpress.com/2020/03/debout.png?w=300&amp;h=122 300w, https://tribunemlreypa.files.wordpress.com/2020/03/debout.png?w=768&amp;h=313 768w, https://tribunemlreypa.files.wordpress.com/2020/03/debout.png?w=1024&amp;h=417 1024w, https://tribunemlreypa.files.wordpress.com/2020/03/debout.png 1576w" sizes="(max-width: 1140px) 100vw, 1140px" /></p>
<div id="atatags-370373-6049b8698a171">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-6049b8698a171', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-6049b8698a203"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-6049b8698a203',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-25731" class="share-twitter sd-button share-icon" href="https://tribunemlreypa.wordpress.com/2021/03/09/mortalite-mars-2020-premiere-plainte-pour-homicide-volontaire/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-25731" class="share-facebook sd-button share-icon" href="https://tribunemlreypa.wordpress.com/2021/03/09/mortalite-mars-2020-premiere-plainte-pour-homicide-volontaire/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-59883887-25731-6049b8698bafb' data-src='//widgets.wp.com/likes/index.html?ver=20210308#blog_id=59883887&amp;post_id=25731&amp;origin=tribunemlreypa.wordpress.com&amp;obj_id=59883887-25731-6049b8698bafb' data-name='like-post-frame-59883887-25731-6049b8698bafb'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-meta">
					</div>
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->


	<nav class="navigation post-navigation" role="navigation" aria-label="Articles">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tribunemlreypa.wordpress.com/2021/02/24/le-crime-du-garagiste-le-casse-banco-centraliste/" rel="prev"><span class="meta-nav" aria-hidden="true">Précédent</span> <span class="meta-nav-title">“Le Crime du Garagiste” &#8211; Le Casse Banco-centraliste! [ MAJ AU 09/03/2021: Quelques extraits du débat sur AGORAVOX!&nbsp;]</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area clear-fix">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/09/mortalite-mars-2020-premiere-plainte-pour-homicide-volontaire/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://tribunemlreypa.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="1dbb74aeb1" /><input type="hidden" name="_wp_http_referer" value="/2021/03/09/mortalite-mars-2020-premiere-plainte-pour-homicide-volontaire/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Ftribunemlreypa.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='25731' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e541877f8f" /></p>
<input type="hidden" name="genseq" value="1615444073" />
<input type="hidden" id="ak_js" name="ak_js" value="152"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
					<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Créez un site Web ou un blog gratuitement sur WordPress.com.</a>
					<br>
									</div><!-- .site-info -->
			</footer><!-- #colophon -->

		</div><!-- .col-width -->
	</div><!-- #content -->

</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202110y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/tribunemlreypa.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/tribunemlreypa.wordpress.com\/wp-login.php?action=logout&_wpnonce=3c29115e49","homeURL":"https:\/\/tribunemlreypa.wordpress.com\/","postID":"25731","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Ajoutez votre grain de sel personnel... (facultatif)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="59883887" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://tribunemlreypa.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="tribune marxiste-léniniste" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="47eac0c14a" /><input type="hidden" name="_wp_http_referer" value="/2021/03/09/mortalite-mars-2020-premiere-plainte-pour-homicide-volontaire/" />		</form>

		<div class="arrow"></div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Écrire un commentaire..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="email">E-mail (requis)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="author">Nom (requis)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="url">Site web</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Laisser un commentaire" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Chargement des commentaires&hellip;</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Commentaire</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tribunemlreypa.wordpress.com\/2021\/03\/09\/mortalite-mars-2020-premiere-plainte-pour-homicide-volontaire\/":25731};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJyFjMsKwjAQRX/IdIhIdCN+S5gMZeLkQSap9O8VodJFweU5l3PhVQ2W3Cl3SMNUGTNnhUZaS1ZeyCwcqByYCVVPcJyjb2UoCUTq1ePTbOIXcUYZgRSiQqLAnoTS92UHVfxKzQjNHtcpcf6ff7Y9b9Ej3a2zF3e+WXeNb1QUXCI=?cssminify=yes' type='text/css' media='all' />
<script id='rebalance-navigation-js-extra'>
var rebalanceScreenReaderText = {"expand":"ouvrir le sous-menu","collapse":"fermer le sous-menu"};
</script>
<script id='rebalance-theme-scripts-js-extra'>
var Rebalance = {"is_rtl":"0"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/tribunemlreypa.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2cc10b24cd","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/tribunemlreypa.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftribunemlreypa.wordpress.com%2F2021%2F03%2F09%2Fmortalite-mars-2020-premiere-plainte-pour-homicide-volontaire%2F","blog_id":"59883887","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=59883887&v=wpcom&tz=0&user_id=0&subd=tribunemlreypa","is_public":"1","reblog_enabled":""};
</script>
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"Diffusion en Direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (Simplifi\u00e9)","mejs.chinese-traditional":"Chinois (Traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran&ccedil;ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breux","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slovaque","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNU9tS2zAQ/SEUNbST8sLwKcxGOnHW1q1ayYF+PRummXHBkDzJ2nPZi9b2VIzLqSE1O4r1mNmhvGxGubP/QyVLixChASvo+Kejvv47NpxmxukqbUQr5CZTIfz3k2vspoQ+cBIbeIJYFXUcKfmA+pHcjtDibOl7W7GnQMnhnNDl0GMKLO1WRaKZB2qc00XByYXulasoR+1fQiYPv4m8yokkOWl7C/haUnGVS5Ob6RMXEzhN5pBdF3Pgl7VCXI5RbXS+JayWsxjxif2AJhZd0TwxTKCTbYglUMOH+Dc+5DWP2VM9j6Gh6pdpVV/5U3MLkS5AyUl4hpnZI69ErpTvqOYuCPayU5fA6gPBMyEgvpssLkaXSy3pVRfsq8f9Uht5qDqqm4SKLe83aSqSR0UVO3NEvjIQmlgimvm5+WGf1dMeco3f8M+/tzkE4mrlSJXTcDlV9BQft7vtr939w3b3e3wDpn+UBw=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20210308#ver=20210308&amp;lang=fr&amp;origin=https://tribunemlreypa.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'59883887','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'59883887','v':'wpcom','tz':'0','user_id':'0','post':'25731','subd':'tribunemlreypa'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUGxlSFBHPWtVZWlSVksuM0Y2bVpXa0c5dzFQUEZLYUZpM2IzcnoscSw0OUZrR2JVZjgtM2Z0cHBkK1F2PzdKLjBmNWZlNiZ2P3o0JmIsZFllQ11tX19zUHNQVjg0aHpabWlZK1NJfnhLTnJiWE80LkN2RXx5dFF4WX5NPWpwRTVbVm5OcVQ9dUkwYlBmXVgtR3JlUmlVLXFrSXFzejN0MEJCZTlRYm18bTMsQlY9Ym0sbVNmckVjfjN0emosZU52WWpOam4lUVtafFtUb2N2UHJCOGJxRG9kUlM='}]);
_stq.push([ 'clickTrackerInit', '59883887', '25731' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>