<!DOCTYPE html>
<html class="no-js" lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://tribunemlreypa.wordpress.com/xmlrpc.php">
<title>Banco-centralisme, vers le confinement permanent: c&rsquo;est dit!!! &#8230;en bafouillant un peu, mais c&rsquo;est dit!!! &#8211; tribune marxiste-léniniste</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="tribune marxiste-léniniste &raquo; Flux" href="https://tribunemlreypa.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="tribune marxiste-léniniste &raquo; Flux des commentaires" href="https://tribunemlreypa.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="tribune marxiste-léniniste &raquo; Banco-centralisme, vers le confinement permanent: c&rsquo;est dit!!! &#8230;en bafouillant un peu, mais c&rsquo;est&nbsp;dit!!! Flux des commentaires" href="https://tribunemlreypa.wordpress.com/2021/02/01/banco-centralisme-vers-le-confinement-permanent-cest-dit-en-bafouillant-un-peu-mais-cest-dit/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.6.1-RC1-50066"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkdFuwyAMRX9oBKWd2vVh2rdAsBitHZBtVuXvS1JVi1q1mvaCdOEcG4M9FzPkUWFUS9UUrDGNYs9lyGSEEsJ0l7pB5M2uNI85/oqZgwtiI2bv8IFdtWBApxBMyaJ36ZWG6QRij6DFDSezpAf8xsbaogeO7YTB/hy6j25rfU0Y5lsvvmfHkxWdEP5QZ7FW7d2Uq5rIKfy3BDtNY5Qn+mrweYS2T8XpTBCE5ACBGvZKu/6d94VBxLSVUiWj301cHu6LPvtdv+n3283h/XgBi43GlQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='rebalance-fonts-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A400%2C500%2C700%2C900%2C400italic%2C700italic%7CLibre+Baskerville%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNjsEOwjAMQ3+IEoY0NA6Ib+lKVsrSpiKZKv6eIi6bQLCbLftZhpKN46SYFPSKEQXy1MMde0s2OYShhsYWFI5Ls3UiG/iHiz5oZbUndqOs64bk3tOmZMfxA4qTyTT5kARKuHhUAZxqymNAQ7aAYsxktQ5/fzgb8MimXrMaOC2MGciG+y+0Hib2VXqorZl9Qed4atrjrjm0+667PQFRtZL/?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"59883887","siteName":"tribune marxiste-l\u00e9niniste","siteURL":"http:\/\/tribunemlreypa.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rebalance","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ftribunemlreypa.wordpress.com%2F2021%2F02%2F01%2Fbanco-centralisme-vers-le-confinement-permanent-cest-dit-en-bafouillant-un-peu-mais-cest-dit%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/rebalance\/","xhrURL":"https:\/\/tribunemlreypa.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2f06a6fb37","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5e578b7782\" \/>","referer":"https:\/\/tribunemlreypa.wordpress.com\/2021\/02\/01\/banco-centralisme-vers-le-confinement-permanent-cest-dit-en-bafouillant-un-peu-mais-cest-dit\/","canFollow":"1","feedID":"20653827","statusMessage":"","customizeLink":"https:\/\/tribunemlreypa.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftribunemlreypa.wordpress.com%2F2021%2F02%2F01%2Fbanco-centralisme-vers-le-confinement-permanent-cest-dit-en-bafouillant-un-peu-mais-cest-dit%2F","postID":"25414","shortlink":"https:\/\/wp.me\/p43gx9-6BU","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/tribunemlreypa.wordpress.com\/25414","statsLink":"https:\/\/wordpress.com\/stats\/post\/25414\/tribunemlreypa.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Rebalance","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 91 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ftribunemlreypa.wordpress.com%2F2021%2F02%2F01%2Fbanco-centralisme-vers-le-confinement-permanent-cest-dit-en-bafouillant-un-peu-mais-cest-dit%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/mobile-useragent-info.js,/wp-includes/js/jquery/jquery.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1609849039j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribunemlreypa.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://tribunemlreypa.wordpress.com/2021/02/01/banco-centralisme-vers-le-confinement-permanent-cest-dit-en-bafouillant-un-peu-mais-cest-dit/" />
<link rel='shortlink' href='https://wp.me/p43gx9-6BU' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftribunemlreypa.wordpress.com%2F2021%2F02%2F01%2Fbanco-centralisme-vers-le-confinement-permanent-cest-dit-en-bafouillant-un-peu-mais-cest-dit%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftribunemlreypa.wordpress.com%2F2021%2F02%2F01%2Fbanco-centralisme-vers-le-confinement-permanent-cest-dit-en-bafouillant-un-peu-mais-cest-dit%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Banco-centralisme, vers le confinement permanent: c&rsquo;est dit!!! &#8230;en bafouillant un peu, mais c&rsquo;est dit!!!" />
<meta property="og:url" content="https://tribunemlreypa.wordpress.com/2021/02/01/banco-centralisme-vers-le-confinement-permanent-cest-dit-en-bafouillant-un-peu-mais-cest-dit/" />
<meta property="og:description" content="&nbsp; Un échange &laquo;&nbsp;Marianne / Boursorama&nbsp;&raquo;: &laquo;&nbsp;Notre économie peut-elle supporter un Covid pendant 3, 4 ou 5 ans ?&nbsp;&raquo; &nbsp; &nbsp; Avoir 20 ans en 2020 &amp;…" />
<meta property="article:published_time" content="2021-02-01T10:16:26+00:00" />
<meta property="article:modified_time" content="2021-02-01T10:35:16+00:00" />
<meta property="og:site_name" content="tribune marxiste-léniniste" />
<meta property="og:image" content="https://tribunemlreypa.files.wordpress.com/2020/05/post-covid-resister.png" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="745" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Banco-centralisme, vers le confinement permanent: c&rsquo;est dit!!! &#8230;en bafouillant un peu, mais c&rsquo;est&nbsp;dit!!!" />
<meta name="twitter:image" content="https://tribunemlreypa.files.wordpress.com/2020/05/post-covid-resister.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://tribunemlreypa.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tribunemlreypa.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://tribunemlreypa.wordpress.com/osd.xml" title="tribune marxiste-léniniste" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="tribune marxiste-léniniste" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="________________ Pour une paix durable, pour le droit des nations à disposer d&#039;elles-mêmes, pour le socialisme! ____________&quot;La Raison est une île qui vaut d&#039;être défendue, même si cela nous condamne à y vivre en Robinson. Un vieux copain de Marx, de toutes façons!&quot;- Eugène Sue _______LES MYSTERES DU PEUPLE__ (Postface inédite) " /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://tribunemlreypa.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&nbsp; Un échange &quot;Marianne / Boursorama&quot;: &quot;Notre économie peut-elle supporter un Covid pendant 3, 4 ou 5 ans ?&quot; &nbsp; https://youtu.be/VIMYTuCFYuE &nbsp; Avoir 20 ans en 2020 ...21,  une alternative pour la jeunesse: se suicider ou se révolter??? &nbsp; https://youtu.be/li6pDgA9I5k &nbsp; &nbsp; &nbsp; Sur le nouveau pouvoir des Banques Centrales : &nbsp; &nbsp; Paradoxe et suspense&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/fr/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Ne pas vendre mes informations personnelles.';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'rebalance', amp: false, siteid: 8982, blogid: 59883887, consent: __ATA_CC()   };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://tribunemlreypa.wordpress.com/2021/02/01/banco-centralisme-vers-le-confinement-permanent-cest-dit-en-bafouillant-un-peu-mais-cest-dit/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-25414 single-format-standard wp-embed-responsive customizer-styles-applied has-custom-header highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Accéder au contenu principal</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="col-width header-wrap">
							<a href="https://tribunemlreypa.wordpress.com/" class="site-header-image-link" title="tribune marxiste-léniniste" rel="home">
					<img src="https://tribunemlreypa.files.wordpress.com/2020/10/cropped-tml-en-tete.png" class="site-header-image" width="1140" height="223" alt="" />
				</a>
						<div class="site-heading">
				<div class="site-branding">
																<p class="site-title"><a href="https://tribunemlreypa.wordpress.com/" rel="home">tribune marxiste-léniniste</a></p>
									</div><!-- .site-branding -->
							</div><!-- .site-heading -->
		</div>
		<div class="col-width sub-header-wrap">

							<p class="site-description">________________ Pour une paix durable, pour le droit des nations à disposer d&#039;elles-mêmes, pour le socialisme! ____________&quot;La Raison est une île qui vaut d&#039;être défendue, même si cela nous condamne à y vivre en Robinson. Un vieux copain de Marx, de toutes façons!&quot;- Eugène Sue _______LES MYSTERES DU PEUPLE__ (Postface inédite) </p>
			
						<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="header-menu" aria-expanded="false" data-close-text="Fermer">Menu</button>
				<div class="menu-analyses-et-liens-container"><ul id="header-menu" class="menu"><li id="menu-item-23423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23423"><a href="https://tribunemlreypa.wordpress.com/marxisme-leninisme-__marx-lenine-__ml-en-deux-mots-cest-quoi__partie-3/">__Marxisme-Léninisme, Marx, Lénine, _ML, en deux mots, c’est quoi?_(Partie 3)</a></li>
<li id="menu-item-23424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23424"><a href="https://tribunemlreypa.wordpress.com/valeur-loi-de-la-valeur-plus-value-un-essai-de-breve-definition/">Valeur, Loi de la valeur, Plus-value, Un essai de brève définition</a></li>
<li id="menu-item-23425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23425"><a href="https://tribunemlreypa.wordpress.com/octobre-1917-2017-centenaire-de-la-russie-sovietique-pour-les-proletaires-lhistoire-comme-drapeau/">Octobre 1917, 2017,  Centenaire de la Russie Soviétique:  Pour les prolétaires,  L’Histoire comme drapeau!</a></li>
<li id="menu-item-23426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23426"><a href="https://tribunemlreypa.wordpress.com/marx-marxisme-critique-du-programme-de-gotha-glose-marginale-1-les-fondamentaux-economiques-de-la-transition-socialiste-proletarienne/">MARX, MARXISME, Critique du Programme de Gotha, Glose marginale 1, les fondamentaux économiques de la transition socialiste prolétarienne !!!</a></li>
<li id="menu-item-23427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23427"><a href="https://tribunemlreypa.wordpress.com/economie-politique-du-socialisme/">__Economie politique du socialisme__</a></li>
<li id="menu-item-23428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23428"><a href="https://tribunemlreypa.wordpress.com/chine-capitalisme-ou-socialisme-aux-racines-du-maoisme/">Chine : capitalisme ou socialisme ? __ Aux racines du révisionnisme maoïste ___</a></li>
<li id="menu-item-23429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23429"><a href="https://tribunemlreypa.wordpress.com/marx-au-banc-dessai-de-lhistoire-contre-la-wertkritik-trois-articles-sur-leconomie-politique-du-socialisme/">___ Marx au banc d’essai de l’Histoire (Contre la « Wertkritik », trois articles sur l’économie politique du socialisme ___</a></li>
<li id="menu-item-23430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23430"><a href="https://tribunemlreypa.wordpress.com/doctrine-jdanov-les-bonnes-feuilles-commentees-selon-eduscol-du-rapport-jdanov-de-1947/">Doctrine Jdanov: les « bonnes feuilles » commentées (…selon « EduScol ») du Rapport Jdanov de 1947</a></li>
<li id="menu-item-23431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23431"><a href="https://tribunemlreypa.wordpress.com/2634-2_contact_contribution_au_debat/">CONTACT</a></li>
<li id="menu-item-23432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23432"><a href="https://tribunemlreypa.wordpress.com/liens_/">LIENS</a></li>
<li id="menu-item-23433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23433"><a href="https://tribunemlreypa.wordpress.com/la-doctrine-jdanov-du-front-anti-imperialiste/">___LA DOCTRINE JDANOV DU FRONT ANTI-IMPéRIALISTE___</a></li>
<li id="menu-item-23434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23434"><a href="https://tribunemlreypa.wordpress.com/snowden-en-sursis-le-premier-article-a-lorigine-du-blog-acces-direct/">SNOWDEN EN SURSIS… Le premier article, à l’origine du blog…!</a></li>
</ul></div>			</nav><!-- #site-navigation -->
			
		</div><!-- .col-width -->
	</header><!-- #masthead -->

	<div id="content" class="site-content clear">
		<div class="col-width">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-25414" class="post-25414 post type-post status-publish format-standard hentry category-economie-finance-2 category-front-social-en-france clear-fix  has-post-thumbnail fallback-thumbnail">

	<header class="entry-header">
		<h1 class="entry-title">Banco-centralisme, vers le confinement permanent: c&rsquo;est dit!!! &#8230;en bafouillant un peu, mais c&rsquo;est&nbsp;dit!!!</h1>
		<div class="entry-meta">
			<span class="author vcard"><a class="url fn n" href="https://tribunemlreypa.wordpress.com/author/tribunemlreypa/">tribunemlreypa</a></span><span class="entry-tags-date"><a href="https://tribunemlreypa.wordpress.com/2021/02/01/banco-centralisme-vers-le-confinement-permanent-cest-dit-en-bafouillant-un-peu-mais-cest-dit/" rel="bookmark"><time class="entry-date published" datetime="2021-02-01T10:16:26+00:00">février 1, 2021</time><time class="updated" datetime="2021-02-01T10:35:16+00:00">février 1, 2021</time></a></span><span class="entry-categories"><a href="https://tribunemlreypa.wordpress.com/category/economie-finance-2/" rel="tag">Economie - Finance</a>, <a href="https://tribunemlreypa.wordpress.com/category/front-social-en-france/" rel="tag">Front social en France</a></span>		</div><!-- .entry-meta -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Articles">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tribunemlreypa.wordpress.com/2021/01/30/dernieres-nouvelles-du-front-pr-raoult-chez-bercoff-f-lalanne-que-risque-t-il-dr-fouche-sur-la-censure-ivermectine-hydroxychloroquine-ou-en-est-on/" rel="prev"><span class="meta-nav" aria-hidden="true">Précédent</span></a></div></div>
	</nav>	</header><!-- .entry-header -->

		<div class="post-hero-image clear-fix">
		<figure class="entry-image">
			<img src="https://tribunemlreypa.files.wordpress.com/2020/05/post-covid-resister.png?crop" title="Banco-centralisme, vers le confinement permanent: c&rsquo;est dit!!! &#8230;en bafouillant un peu, mais c&rsquo;est&nbsp;dit!!!" class="attachment-full wp-post-image" />		</figure>
	</div><!-- .post-hero-image -->
	
	<div class="entry-content">
		<p>&nbsp;</p>
<h2><span style="color:#ff0000;">Un échange &laquo;&nbsp;Marianne / Boursorama&nbsp;&raquo;:</span></h2>
<h1 class="c-title-big c-title--color-bright">&laquo;&nbsp;Notre économie peut-elle supporter un Covid pendant 3, 4 ou 5 ans ?&nbsp;&raquo;</h1>
<p>&nbsp;</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1140' height='642' src='https://www.youtube.com/embed/VIMYTuCFYuE?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
<p>&nbsp;</p>
<h1></h1>
<h1 style="text-align:center;"><span style="color:#ff0000;">Avoir 20 ans en 2020 &#8230;21,  une alternative pour la jeunesse: </span></h1>
<h1 style="text-align:center;"><span style="color:#ff0000;">se suicider ou se révolter???</span></h1>
<p>&nbsp;</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1140' height='642' src='https://www.youtube.com/embed/li6pDgA9I5k?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="font-family:Constantia, serif;"><span style="font-size:xx-large;"><b>Sur le nouveau pouvoir des Banques Centrales :</b></span></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p align="CENTER"><a href="https://tribunemlreypa.wordpress.com/2021/01/23/paradoxe-et-suspense-economique-en-2021-le-capital-atteindra-t-il-ou-non-le-nirvana-par-la-dette-mondiale/" target="_blank" rel="noopener"><span style="color:#800080;"><span style="font-family:Constantia, serif;"><span style="font-size:xx-large;"><b>Paradoxe et suspense économique en 2021: le Capital atteindra-t-il, ou non, le Nirvana par la Dette Mondiale?</b></span></span></span></a></p>
<p>&nbsp;</p>
<p align="CENTER"><a href="https://tribunemlreypa.wordpress.com/2021/01/23/paradoxe-et-suspense-economique-en-2021-le-capital-atteindra-t-il-ou-non-le-nirvana-par-la-dette-mondiale/" target="_blank" rel="noopener"><span style="color:#3366ff;"><span style="font-family:Constantia, serif;"><span style="font-size:x-large;"><b>https://tribunemlreypa.wordpress.com/2021/01/23/paradoxe-et-suspense-economique-en-2021-le-capital-atteindra-t-il-ou-non-le-nirvana-par-la-dette-mondiale/</b></span></span></span></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p align="CENTER"><a href="https://tribunemlreypa.wordpress.com/2021/01/13/great-reset-le-banco-centralisme-complot-et-ou-nouveau-systeme-nouvelle-edition-debat/" target="_blank" rel="noopener"><span style="color:#bd0640;"><span style="font-family:Constantia, serif;"><span style="font-size:xx-large;"><b>« Great Reset »: le banco-centralisme, « complot » et / ou nouveau système? (…Nouvelle Édition! …+ Débat)</b></span></span></span></a></p>
<p align="CENTER"><a href="https://tribunemlreypa.wordpress.com/2021/01/13/great-reset-le-banco-centralisme-complot-et-ou-nouveau-systeme-nouvelle-edition-debat/" target="_blank" rel="noopener"><span style="color:#800080;"><span style="font-family:Constantia, serif;"><span style="font-size:x-large;"><b>https://tribunemlreypa.wordpress.com/2021/01/13/great-reset-le-banco-centralisme-complot-et-ou-nouveau-systeme-nouvelle-edition-debat/</b></span></span></span></a></p>
<p>&nbsp;</p>
<p><span style="font-family:Constantia, serif;"><span style="font-size:x-large;"><i><b>Première édition, avec d’autres éléments du débat :</b></i></span></span></p>
<p align="CENTER"><a href="https://tribunemlreypa.wordpress.com/2021/01/11/great-reset-le-banco-centralisme-est-il-un-complot-pervers-ou-simplement-la-consequence-incontournable-dune-evolution-systemique/" target="_blank" rel="noopener"><span style="color:#000080;"><span style="font-family:Constantia, serif;"><span style="font-size:x-large;"><b>« Great Reset »: le banco-centralisme est-il un « complot pervers » ou simplement la conséquence incontournable d’une évolution systémique?</b></span></span></span></a></p>
<p align="CENTER"><a href="https://tribunemlreypa.wordpress.com/2021/01/11/great-reset-le-banco-centralisme-est-il-un-complot-pervers-ou-simplement-la-consequence-incontournable-dune-evolution-systemique/" target="_blank" rel="noopener"><span style="color:#800080;"><span style="font-family:Constantia, serif;"><span style="font-size:x-large;"><i><b>https://tribunemlreypa.wordpress.com/2021/01/11/great-reset-le-banco-centralisme-est-il-un-complot-pervers-ou-simplement-la-consequence-incontournable-dune-evolution-systemique/</b></i></span></span></span></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p align="CENTER"><a href="https://tribunemlreypa.wordpress.com/2020/06/11/merveilleux-monde-dapres-face-a-lemergence-du-banco-centralisme-quelle-forme-de-resistance/" target="_blank" rel="noopener"><span style="color:#ff0000;"><span style="font-family:Constantia, serif;"><span style="font-size:xx-large;"><b>« Merveilleux » Monde d’Après : face à l’émergence du banco-centralisme, quelle forme de Résistance ?</b></span></span></span></a></p>
<p align="CENTER"><a href="https://tribunemlreypa.wordpress.com/2020/06/11/merveilleux-monde-dapres-face-a-lemergence-du-banco-centralisme-quelle-forme-de-resistance/" target="_blank" rel="noopener"><span style="color:#000000;"><span style="font-family:Constantia, serif;"><span style="font-size:xx-large;"><b>https://tribunemlreypa.wordpress.com/2020/06/11/merveilleux-monde-dapres-face-a-lemergence-du-banco-centralisme-quelle-forme-de-resistance/</b></span></span></span></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img data-attachment-id="21168" data-permalink="https://tribunemlreypa.wordpress.com/2020/05/31/quel-avenir-dans-le-monde-post-covid-pour-lupr-et-les-autres-micros-partis-sociaux-chauvins-prcf-etc-une-suite-au-debat/post-covid-resister/" data-orig-file="https://tribunemlreypa.files.wordpress.com/2020/05/post-covid-resister.png" data-orig-size="1100,745" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="POST COVID RESISTER" data-image-description="" data-medium-file="https://tribunemlreypa.files.wordpress.com/2020/05/post-covid-resister.png?w=300" data-large-file="https://tribunemlreypa.files.wordpress.com/2020/05/post-covid-resister.png?w=1024" class="aligncenter size-full wp-image-21168" src="https://tribunemlreypa.files.wordpress.com/2020/05/post-covid-resister.png?w=1140" alt="" srcset="https://tribunemlreypa.files.wordpress.com/2020/05/post-covid-resister.png 1100w, https://tribunemlreypa.files.wordpress.com/2020/05/post-covid-resister.png?w=150 150w, https://tribunemlreypa.files.wordpress.com/2020/05/post-covid-resister.png?w=300 300w, https://tribunemlreypa.files.wordpress.com/2020/05/post-covid-resister.png?w=768 768w, https://tribunemlreypa.files.wordpress.com/2020/05/post-covid-resister.png?w=1024 1024w" sizes="(max-width: 1100px) 100vw, 1100px"   /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img loading="lazy" data-attachment-id="22408" data-permalink="https://tribunemlreypa.wordpress.com/2020/08/02/emmanuel-macron-un-berger-pour-la-france/berger-1/" data-orig-file="https://tribunemlreypa.files.wordpress.com/2020/08/berger-1.png" data-orig-size="1540,1434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BERGER 1" data-image-description="" data-medium-file="https://tribunemlreypa.files.wordpress.com/2020/08/berger-1.png?w=300" data-large-file="https://tribunemlreypa.files.wordpress.com/2020/08/berger-1.png?w=1024" class="aligncenter size-full wp-image-22408" src="https://tribunemlreypa.files.wordpress.com/2020/08/berger-1.png?w=1140&#038;h=1062" alt="" width="1140" height="1062" srcset="https://tribunemlreypa.files.wordpress.com/2020/08/berger-1.png?w=1140&amp;h=1062 1140w, https://tribunemlreypa.files.wordpress.com/2020/08/berger-1.png?w=150&amp;h=140 150w, https://tribunemlreypa.files.wordpress.com/2020/08/berger-1.png?w=300&amp;h=279 300w, https://tribunemlreypa.files.wordpress.com/2020/08/berger-1.png?w=768&amp;h=715 768w, https://tribunemlreypa.files.wordpress.com/2020/08/berger-1.png?w=1024&amp;h=954 1024w, https://tribunemlreypa.files.wordpress.com/2020/08/berger-1.png 1540w" sizes="(max-width: 1140px) 100vw, 1140px" /></p>
<p>&nbsp;</p>
<div id="atatags-370373-601863be1aa7c">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-601863be1aa7c', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-601863be1aad7"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-601863be1aad7',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Publicités',
						},
						creative: {
							reportAd: {
								text: 'Report this Ad',
							},
							privacySettings: {
								text: 'Confidentialité',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-25414" class="share-twitter sd-button share-icon" href="https://tribunemlreypa.wordpress.com/2021/02/01/banco-centralisme-vers-le-confinement-permanent-cest-dit-en-bafouillant-un-peu-mais-cest-dit/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-25414" class="share-facebook sd-button share-icon" href="https://tribunemlreypa.wordpress.com/2021/02/01/banco-centralisme-vers-le-confinement-permanent-cest-dit-en-bafouillant-un-peu-mais-cest-dit/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-59883887-25414-601863be1b270' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=59883887&amp;post_id=25414&amp;origin=tribunemlreypa.wordpress.com&amp;obj_id=59883887-25414-601863be1b270' data-name='like-post-frame-59883887-25414-601863be1b270'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-meta">
					</div>
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->


	<nav class="navigation post-navigation" role="navigation" aria-label="Articles">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tribunemlreypa.wordpress.com/2021/01/30/dernieres-nouvelles-du-front-pr-raoult-chez-bercoff-f-lalanne-que-risque-t-il-dr-fouche-sur-la-censure-ivermectine-hydroxychloroquine-ou-en-est-on/" rel="prev"><span class="meta-nav" aria-hidden="true">Précédent</span> <span class="meta-nav-title">Dernières nouvelles du front: Pr. Raoult chez Bercoff; F. Lalanne, que risque-t-il? Dr. Fouché, sur la censure; Ivermectine, Hydroxychloroquine, où en&nbsp;est-on?</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area clear-fix">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/01/banco-centralisme-vers-le-confinement-permanent-cest-dit-en-bafouillant-un-peu-mais-cest-dit/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://tribunemlreypa.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="79cd6dc9d3" /><input type="hidden" name="_wp_http_referer" value="/2021/02/01/banco-centralisme-vers-le-confinement-permanent-cest-dit-en-bafouillant-un-peu-mais-cest-dit/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Ftribunemlreypa.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='25414' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8b56a18113" /></p>
<input type="hidden" name="genseq" value="1612211134" />
<input type="hidden" id="ak_js" name="ak_js" value="192"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
					<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Créez un site Web ou un blog gratuitement sur WordPress.com.</a>
					<br>
									</div><!-- .site-info -->
			</footer><!-- #colophon -->

		</div><!-- .col-width -->
	</div><!-- #content -->

</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202105y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/tribunemlreypa.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/tribunemlreypa.wordpress.com\/wp-login.php?action=logout&_wpnonce=1e4e618447","homeURL":"https:\/\/tribunemlreypa.wordpress.com\/","postID":"25414","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Ajoutez votre grain de sel personnel... (facultatif)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="59883887" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://tribunemlreypa.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="tribune marxiste-léniniste" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="1aaeed63ad" /><input type="hidden" name="_wp_http_referer" value="/2021/02/01/banco-centralisme-vers-le-confinement-permanent-cest-dit-en-bafouillant-un-peu-mais-cest-dit/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tribunemlreypa.wordpress.com\/2021\/02\/01\/banco-centralisme-vers-le-confinement-permanent-cest-dit-en-bafouillant-un-peu-mais-cest-dit\/":25414};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALZVOCUYvoLDINofnDUbt+tGjn9sGDJwmMoVAo4KtIrl4mMGTiFAObRqKZk2JHRmQeoN9R51iZHFgqSeMtfvjS4fdZbVItk1ylfQGmXDAD?cssminify=yes' type='text/css' media='all' />
<script id='rebalance-navigation-js-extra'>
var rebalanceScreenReaderText = {"expand":"ouvrir le sous-menu","collapse":"fermer le sous-menu"};
</script>
<script id='rebalance-theme-scripts-js-extra'>
var Rebalance = {"is_rtl":"0"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/tribunemlreypa.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"fcfe12ff70","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/tribunemlreypa.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftribunemlreypa.wordpress.com%2F2021%2F02%2F01%2Fbanco-centralisme-vers-le-confinement-permanent-cest-dit-en-bafouillant-un-peu-mais-cest-dit%2F","blog_id":"59883887","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=59883887&v=wpcom&tz=0&user_id=0&subd=tribunemlreypa","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNU+1OwzAMfCHSMEAMfiAeBXmJ27rN1+KkHTw9nkSlsVXbfiXy3dlnx9FzUiaGgqHogbXFiQymQzPwg/4PpcjFIzN0uIIO+4r5++9oKEyE803agCWBGVVGpp+LrL6q5GpHgbWjEVmLqGIPwTrM5+TSo5jTqe50xh04CAaPBU101QdHXO5VBJiog0IxLAoKxlUrXEHJS//sIli0jadVjgeOQdo7gW8VZZMpFb6bPlJSjsKo2mgqq5YOa0ZM9F7SyHyTW7VzMuKZbIeFNVZB40ioHMy6oE8OCp7Fr+QBK3XUDvJxDAWz3FTJ8soXzZ2IZAFSDEwTqoksxpXIDfsGcqyMTi87tQSuWR2JPRb13DzqL5mbbmP2V/jHH6BaB5Q195ApdMspok//sXndPG3et28v2+EXgXxAlA=='></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'59883887','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'59883887','v':'wpcom','tz':'0','user_id':'0','post':'25414','subd':'tribunemlreypa'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUGxlSFBHPWtVZWlSVksuM0Y2bVpXa0c5dzFQUEZLYUZpM2IzcnoscSw0OUZrR2JVZjgtM2Z0cHBkK1F0MEovL2wxemU2P1Usc0RMcnxXZE1ES1BzXWxzZS96dmxTUitxTj1DNWk9QUttQ2tTeExocURZW3glYUNWdUF+cnM5SVJsbXVbeV1bYkNVTFJYQmNBUks4YSVTSENmQ0VfTndzLkc4NEFYSVBZRXpfJkVfaGI/ZEtmR3FKbFZmWX5xVTI9RGM/Qzclay1RNyZdNjlmN1VDanV5TQ=='}]);
_stq.push([ 'clickTrackerInit', '59883887', '25414' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>